브라우저 버전 확인 및 설치 안내


시스템으로 로그인 중 브라우저 버전이 맞지 않아 설치 안내를 드립니다.
이 시스템을 이용하기 위해서는 다음과 같은 브라우저 버전이 필요합니다.

- Internet Explorer 11 이상, Internet Explorer edge 모든 버전
- Chrome 49 이상, Firefox 47 이상, Opera 40 이상, Safari 9.0(Mac) 이상